Filter loader...
Filter versions...

Note: This is the initial release version available on Modrinth!

  • The plugin is now compatible with Minecraft 1.18's variable world heights
  • Repackaged plugin under net.william278
  • General fixes and code cleanup

External resources



Project members


Technical information

License
Project ID